ヘルプセンタートップ  > よくある質問一覧 > よくある質問詳細

FAQ(よくある質問)

Exciteインターネットセキュリティは、どのオペレーティングシステムで利用できますか?

公開 2011年03月03日 12:23   |    更新 2014年04月09日 12:22
Exciteインターネットセキュリティは、以下のオペレーティングシステムで動作します。
  • Windows Vista(32bit/64bit)
  • Windows 7(32bit/64bit)
  • Windows 8
  • Mac OS X 10.6 Snow Leopard
  • Mac OS X 10.7 Lion
  • Mac OS X 10.8 Mountain Lion
ただし、サーバ版のオペレーティングシステムでは使用することができません。
このよくある質問は役に立ちましたか?
ユーザーの評価が送信されました。このよくあるお問合せをさらに活用するための方法をお知らせください。

問題が解決しない場合は